请选择 进入手机版 | 继续访问电脑版
 找回密码
 立即注册

QQ登录

只需一步,快速开始

ecshop安装是出现/install/includes/lib_installer.php on line 223

客户在安装ecshop模板的时候第3步的时候出现/install/includes/lib_installer.php on line 223,是php版本过高导致的,可以联系空间商或者自行调整为php5.3以下即可
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

    热门帖子
  • 精华
  • 新帖
快速回复 返回顶部 返回列表